<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Lib Dems: English Executive &#8211; 21st January 2017 | Anders Hanson</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://andershanson.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Anders Hanson &raquo; Feed" href="https://andershanson.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anders Hanson &raquo; Comments Feed" href="https://andershanson.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anders Hanson &raquo; Lib Dems: English Executive &#8211; 21st January&nbsp;2017 Comments Feed" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkN0OwiAMhV9IJLq5eGN8Fn6ajY0CoSyLby+4qHEavCE95XycUr4EprxL4BLHmQU798YRX4LyyAiNhdtG7RXRjv/GrJmA+AgpCDWxh/qyS+v7d46PWmjivfVS2NrTEaxIoFnwlDaqhikfIfcxiFQcCNoIsIDZVsMwdE+qlEP+TjVm3ZCUIQIRyyeaGVkactCf8bCMsq6KZ+NnZ0UNdz6ZTNOrKBdXvBza87FtTk3bjXdM8quD' type='text/css' media='all' />
<link rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i8sKhDAMAH9ou8FHBQ/LfouWWCtpU0yK+PfqTS/eZmAGtmwcJ8WkoDNGFMhlBClBBUR3wq8T+cAti8VkKj4kAY9siN2ggdNDzERDWN/WFUdif6KHs7rpNf3jr2o72zfWdvVyAABoPHw=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jMEOAiEMRH9IrEaS5WL8li4gYAoltJv9ffVgNkazp5lJ3htYu/HcNDaFuphOSypNAL0WbjOOrR29yAH+451FzZ2wDJCMo7T0yT1L2BckQ5z4e/xImmONAtlCIp6R9l7XElJUgcQcRsQg8IK39VZv9Xq2zk6Tc5fT4wnSc2BL' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://andershanson.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My 2016 in&nbsp;books' href='https://andershanson.wordpress.com/2017/01/01/my-2016-in-books/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/" />
<link rel='shortlink' href='http://wp.me/p1gHs-1hz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fandershanson.wordpress.com%2F2017%2F01%2F21%2Flib-dems-english-executive-21st-january-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fandershanson.wordpress.com%2F2017%2F01%2F21%2Flib-dems-english-executive-21st-january-2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lib Dems: English Executive &#8211; 21st January 2017" />
<meta property="og:url" content="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/" />
<meta property="og:description" content="A new year, a new committee and a new chair. However this first meeting of the English Lib Dem Executive will be a surprisingly short one. First, with many of the other party bodies having taken a …" />
<meta property="article:published_time" content="2017-01-21T08:02:47+00:00" />
<meta property="article:modified_time" content="2017-01-21T08:12:18+00:00" />
<meta property="og:site_name" content="Anders Hanson" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@andershanson" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@andershanson" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://andershanson.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://andershanson.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://andershanson.wordpress.com/osd.xml" title="Anders Hanson" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
			#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
			#flickr_icon_td {padding:0 5px 0 0 !important;}
			.flickr_badge_image {text-align:center !important;}
			.flickr_badge_image img {border: 1px solid black !important;}
			#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
			#flickr_badge_uber_wrapper a:hover,
			#flickr_badge_uber_wrapper a:link,
			#flickr_badge_uber_wrapper a:active,
			#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
			#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
			#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Anders Hanson" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The life, times and general ramblings of Anders Hanson" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://andershanson.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Lib Dems: English Executive &#8211; 21st January&nbsp;2017 | Anders Hanson on WordPress.com" />
<meta name="description" content="A new year, a new committee and a new chair. However this first meeting of the English Lib Dem Executive will be a surprisingly short one. First, with many of the other party bodies having taken a rest over Christmas and the New Year, and even more so this year given the membership of most&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'andershanson.wordpress.com',
				pageURL: 'https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-4933 single-format-standard mp6 customizer-styles-applied single-author no-footer-sidebar highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">

			<a class="home-link" href="https://andershanson.wordpress.com/" title="Anders Hanson" rel="home">
				<h1 class="site-title">Anders Hanson</h1>
				<h2 class="site-description">The life, times and general ramblings of Anders Hanson</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="nav-menu"><ul><li class="page_item page-item-2276"><a href="https://andershanson.wordpress.com/about/">About</a></li><li class="page_item page-item-2317"><a href="https://andershanson.wordpress.com/contact-me/">Contact me</a></li></ul></div>
					<form role="search" method="get" class="search-form" action="https://andershanson.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-4933" class="post-4933 post type-post status-publish format-standard hentry category-ec-does-it category-general category-liberal-democrats-2 tag-english-council-executive tag-liberal-democrats">

	
			<header class="entry-header">

				
				<h1 class="entry-title">Lib Dems: English Executive &#8211; 21st January&nbsp;2017</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<p>A new year, a new committee and a new chair. However this first meeting of the English Lib Dem Executive will be a surprisingly short one. First, with many of the other party bodies having taken a rest over Christmas and the New Year, and even more so this year given the membership of most regional and federal committees having only just been elected, it&#8217;s been a fairly quiet time. Secondly though, and more significantly from an English Lib Dem point of view, this meeting of the English Executive  is being condensed in to the first half of the day so that the English Review Group, which is considering how the party should be structured in England, can meet in the afternoon. I explained the process of the English Review Group in <a href="https://andershanson.wordpress.com/2016/12/17/lib-dems-english-council-10th-december-2016/">my report on December&#8217;s English Council</a> and so I won&#8217;t run through it again, but essentially this get together today will be a facilitated discussion that will come up with a set of options that will be put to the members for discussion over the coming months and which will then be turned in to some more concrete options in time for the next English Council in June. The membership of the English Review Group (of which I am one) is one person from each English region and amongst this membership are a range of opinions on how things are best structured in the future from complete abolition to a variation on the current structure. I don&#8217;t think there&#8217;s anyone however who believes things should remain exactly as they are. It should be an interesting discussion.</p>
<p>One decision that will also be made at this first meeting of the English Executive is the membership of the English party&#8217;s sub-committees and the election of some of its other officers. I will provide a full list of these in the comments below this post after the meeting. That will also allow me to post the names of the new regional chairs as a few of these have changed this year and I don&#8217;t know the names of them all yet and all regional chairs are ex officio members of the English Executive.</p>
<p>Here, however, are a few (perhaps a few too many) bullet points from the reports that have come to today&#8217;s English Executive meeting:</p>
<ul>
<li>The party&#8217;s new Federal Board (which has replaced the Federal Executive) has had an away day to develop the party&#8217;s strategy. If you want to influence how the party is run over the next three years then there&#8217;s probably never been a better time to do it.</li>
<li>Tim Farron has stated an aim to have 100,000 party members (at the end of 2016 the membership in England was 70,579 &#8211; the highest for well over a decade following floods of new members after the General Election, EU Referendum and Trump&#8217;s election). Recruiting and retaining these members will need significant support from regional parties, especially in the less active local parties. The party&#8217;s recent success with digital communications in by-elections has shown how much more the party can do on this front in other levels of the party although direct human contact is still vital.</li>
<li>Compliance with election and political funding laws and with party membership rules is becoming increasingly complex and although many of the more difficult cases are handled at state level and by Federal party staff, regions are increasingly needed to give a lot of support to the process. The Electoral Commission fine was discussed in some detail by the Federal Board, although I&#8217;m not able to share any further details.</li>
<li>The party has appointed regional spokespeople on Brexit. Whilst the individuals appointed have been largely welcomed, there has been some unhappiness that the first most regional parties knew of it was when they were mentioned in an article on Lib Dem Voice. A personal aside from me &#8211; I remain convinced that most of the problems or upset in the party come from people simply not talking to each other about something.</li>
<li>The Federal Board has a number of vacancies to fill. <a href="http://www.markpack.org.uk/147967/libdem-federal-board-elections/">More details here</a>.</li>
<li>The budget for the party&#8217;s G8 scheme which helps give financial support for campaigning at a local level has been given a one-off increase this year given the scale of next year&#8217;s English county and Scottish and Welsh local elections. Most of the money is being targeted at gains. In recent years G8 has also helped subsidise the excellent (I can say that now without being biased) Kickstart training weekends organised by ALDC, and this year the September weekend will be moved to July to give people even more of a head start for their 2018 and 2019 elections.</li>
<li>The English Candidates&#8217; Committee (ECC) would like regions to make available via regional newsletters etc. more information on the candidates process and how it will proceed once the current snap General Election candidates cease to be candidates in May. In particular there remains a need for more returning officers, assessors, facilitators and candidates themselves. Regions will also have a very busy 2017 considering areas such as the party&#8217;s diversity requirements and how this relates to specific seats, candidate compacts and boundary changes.</li>
<li>ECC is considering how decisions on a snap General Election are communicated in the future. This time around a decision to put in candidates was made at Federal level which then had to be implemented by the state and regional parties, but there was considerable upset in some areas on how this was done.</li>
<li>ECC is also grappling with the issue of how the party handles the seat where the Speaker is an MP as by convention this isn&#8217;t fought by the main parties (some people would like a rule that the party never stands in that seat, whereas others think it should be contested), how candidates get updated information on party policy and whether there should be a representative of party candidates who live abroad as others are co-ordinated either by their state or regional party which doesn&#8217;t apply to overseas members.</li>
<li>Federal Policy Committee (FPC) has adopted standing orders for the first time and will also now be doing a regular report back on its activities following each meeting.</li>
<li>FPC recently considered the proposals to have emerged from the party&#8217;s Nuclear Weapons Policy Working Group, and these will be going to Spring Conference. It is also creating a new group on Immigration and Identity. There will also be a motion going to conference on faith schools which it is felt to be a significant enough issue on its own to not be subsumed in to any policy papers on education in general.</li>
<li>There is a proposal to this meeting of the English Executive that there should be a newsletter to members in England to include regional reports, candidate news, a financial update and simple information from the party within England.</li>
</ul>
<p>Finally, I try and write these posts in as comprehensive and timely a fashion as possible and update anything I&#8217;ve said in them or that emerged at the meeting via the comments section below. Sometimes however life gets in the way of this and even though these posts can at times feel far too lengthy I&#8217;m happy to give more detail where I know it if I&#8217;m contacted directly (there&#8217;s a contact form on this blog). Where I don&#8217;t know an answer then I can put party members in touch with someone who does. Don&#8217;t forget there&#8217;s also a section on the members&#8217; section of the Liberal Democrat website that includes reports and notes from party meetings at Federal and English level.</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-311837917" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-311837917');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-311837917",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-311837917'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4933" class="share-twitter sd-button share-icon" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4933" class="share-facebook sd-button share-icon" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4933" class="share-pinterest sd-button share-icon" href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-302526-4933-588328963aa3b' data-src='//widgets.wp.com/likes/#blog_id=302526&amp;post_id=4933&amp;origin=andershanson.wordpress.com&amp;obj_id=302526-4933-588328963aa3b' data-name='like-post-frame-302526-4933-588328963aa3b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://andershanson.wordpress.com/category/liberal-democrats-2/ec-does-it/" rel="category tag">EC does it</a>, <a href="https://andershanson.wordpress.com/category/general/" rel="category tag">General</a>, <a href="https://andershanson.wordpress.com/category/liberal-democrats-2/" rel="category tag">Liberal Democrats</a> and tagged <a href="https://andershanson.wordpress.com/tag/english-council-executive/" rel="tag">english council executive</a>, <a href="https://andershanson.wordpress.com/tag/liberal-democrats/" rel="tag">liberal democrats</a><span class="on-date"> on <a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/" title="8:02 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T08:02:47+00:00">21 January 2017</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://andershanson.wordpress.com/author/andershanson/" title="View all posts by Anders Hanson" rel="author">Anders Hanson</a></span></span>.
									<a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/#comments">2 Comments</a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://andershanson.wordpress.com/2017/01/01/my-2016-in-books/" rel="prev"><span class="meta-nav">&larr;</span> My 2016 in&nbsp;books</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 comments		</h2>

		<ol class="comment-list">
					<li id="comment-14252" class="comment byuser comment-author-misssbgmail even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-14252" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f12c145029844f6c7a617ad49583554b?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />						<b class="fn">misssbgmail</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/#comment-14252">
							<time datetime="2017-01-21T08:11:45+00:00">
								21 January 2017 at 8:11 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;I remain convinced that most of the problems or upset in the party come from people simply not talking to each other about something.&#8221;</p>
<p>Or sending an email to the wrong email address, or assuming someone else will pass things on, but yeah, this is bang on IMHO.</p>
<p id="comment-like-14252" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?like_comment=14252&#038;_wpnonce=6d6f193cb8" class="comment-like-link needs-login" rel="nofollow" data-blog="302526"><span>Like</span></a><span id="comment-like-count-14252" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?replytocom=14252#respond' onclick='return addComment.moveForm( "div-comment-14252", "14252", "respond", "4933" )' aria-label='Reply to misssbgmail'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-14253" class="comment byuser comment-author-andershanson bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-14253" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f448972c1c505bdff8c33e0a8717d852?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />						<b class="fn"><a href='https://andershanson.wordpress.com/' rel='external nofollow' class='url'>Anders Hanson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/#comment-14253">
							<time datetime="2017-01-21T08:15:41+00:00">
								21 January 2017 at 8:15 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks. In all the talk about how the party is structured, I think we often miss that you can have the best set up in the world but that&#8217;s irrelevant if something goes wrong with how people tell others about what&#8217;s happening.</p>
<p id="comment-like-14253" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?like_comment=14253&#038;_wpnonce=fd15aacba0" class="comment-like-link needs-login" rel="nofollow" data-blog="302526"><span>Like</span></a><span id="comment-like-count-14253" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://andershanson.wordpress.com/2017/01/21/lib-dems-english-executive-21st-january-2017/?replytocom=14253#respond' onclick='return addComment.moveForm( "div-comment-14253", "14253", "respond", "4933" )' aria-label='Reply to Anders Hanson'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/21/lib-dems-english-executive-21st-january-2017/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://andershanson.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f5d33bcd0d" /><input type="hidden" name="_wp_http_referer" value="/2017/01/21/lib-dems-english-executive-21st-january-2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fandershanson.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99d311a19f" /></p>
<input type="hidden" name="genseq" value="1484990614" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter</h3><a class="twitter-timeline" data-width="280" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-widget-id="452552280521187329">My Tweets</a></aside><aside id="wpcom-goodreads-3" class="widget widget_goodreads"><h3 class="widget-title">I&#8217;m currently reading&#8230;</h3><div class="gr_custom_widget" id="gr_custom_widget_12179816_currently-reading"></div>
<script src="https://www.goodreads.com/review/custom_widget/12179816.I%27m+currently+reading...:%20currently-reading?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=currently-reading&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=12179816_currently-reading"></script>
</aside><aside id="flickr-2" class="widget widget_flickr"><h3 class="widget-title">MY PHOTOS AT FLICKR</h3>		<!-- Start of Flickr Badge -->
		<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0" class="flickr-size-thumbnail">
			<tr>
				<td>
					<table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
						<tr>
							<td align="center">
								<a href="http://www.flickr.com/photos/43223192@N00/31662042746/"><img alt="Statue of Francisco de Miranda, Fitzroy Street, London" title="Statue of Francisco de Miranda, Fitzroy Street, London" src="http://farm1.staticflickr.com/376/31662042746_831aa0484b_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/43223192@N00/30888917753/"><img alt="Radiant House, Mortimer Street, London" title="Radiant House, Mortimer Street, London" src="http://farm1.staticflickr.com/574/30888917753_b289049340_t.jpg" border="0" /></a><br /><br />								<a href="http://www.flickr.com/photos/43223192@N00/">More Photos</a>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
		<!-- End of Flickr Badge -->
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Blog categories</h3><label class="screen-reader-text" for="cat">Blog categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-1" value="249806275">&nbsp;&nbsp;&nbsp;Open House / Heritage Open Days</option>
	<option class="level-0" value="28594881">Around the UK</option>
	<option class="level-0" value="1870777">Blogging</option>
	<option class="level-0" value="68483">Books and reading</option>
	<option class="level-0" value="1167648">Exploring Britain</option>
	<option class="level-0" value="3685">Genealogy</option>
	<option class="level-0" value="54">General</option>
	<option class="level-0" value="93302">Interesting ideas</option>
	<option class="level-1" value="314027">&nbsp;&nbsp;&nbsp;TED Talks</option>
	<option class="level-0" value="326915390">Kelham Island</option>
	<option class="level-0" value="34983981">Liberal Democrats</option>
	<option class="level-1" value="199650627">&nbsp;&nbsp;&nbsp;EC does it</option>
	<option class="level-0" value="124">Life</option>
	<option class="level-1" value="92433">&nbsp;&nbsp;&nbsp;This Week</option>
	<option class="level-1" value="952170">&nbsp;&nbsp;&nbsp;TV</option>
	<option class="level-0" value="1618">London</option>
	<option class="level-1" value="24836632">&nbsp;&nbsp;&nbsp;Open House</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="17055">Obituaries</option>
	<option class="level-0" value="352">Opinion</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-1" value="223782">&nbsp;&nbsp;&nbsp;A photo a day</option>
	<option class="level-1" value="2029">&nbsp;&nbsp;&nbsp;Exhibitions</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="156624">Sheffield</option>
	<option class="level-0" value="3055">Sweden</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://andershanson.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://andershanson.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://andershanson.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info-container">

				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201703y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f12c145029844f6c7a617ad49583554b">
	</div>
	<div class="grofile-hash-map-f448972c1c505bdff8c33e0a8717d852">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/andershanson.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/andershanson.wordpress.com\/wp-login.php?action=logout&_wpnonce=024ac5f815","homeURL":"https:\/\/andershanson.wordpress.com\/","postID":"4933","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/andershanson.wordpress.com\/2017\/01\/21\/lib-dems-english-executive-21st-january-2017\/":4933};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/21/lib-dems-english-executive-21st-january-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"302526","siteName":"Anders Hanson","siteURL":"http:\/\/andershanson.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/andershanson.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fandershanson.wordpress.com%2F2017%2F01%2F21%2Flib-dems-english-executive-21st-january-2017%2F","themeURL":"https:\/\/wordpress.com\/themes\/suits\/","xhrURL":"https:\/\/andershanson.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0e8a86225","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b2b0b85c6\" \/>","referer":"https:\/\/andershanson.wordpress.com\/2017\/01\/21\/lib-dems-english-executive-21st-january-2017\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/andershanson.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fandershanson.wordpress.com%2F2017%2F01%2F21%2Flib-dems-english-executive-21st-january-2017%2F","postID":"4933","shortlink":"http:\/\/wp.me\/p1gHs-1hz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/andershanson.wordpress.com\/4933","statsLink":"https:\/\/wordpress.com\/stats\/post\/4933\/andershanson.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suits","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,096 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/andershanson.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fandershanson.wordpress.com%2F2017%2F01%2F21%2Flib-dems-english-executive-21st-january-2017%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjtEOwiAMRX9IrMYl7sX4LQjVdUJBCpv+vUyjUR+W+NTm9p57C2NUJnBGztALWBzIYLwue1nAx8kXFV05EQs4OqPApWDBTrN1mGbMJnhfJfWE+ok+gIwU8R/oS3iBxMYV+21IGN1t6Yl/03OHvlpjqe2F8gM6FjaZAsvMK9rWMHXQCbyWjKluKgyYEk3Nb20u4dExJby3GXcMktXRaUognU7Ep9es0N7v1k3bbLdtu1n1d3PUpYw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "andershanson.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'302526','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'302526','v':'wpcom','tz':'0','user_id':'0','post':'4933','subd':'andershanson'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9VU11pLltBMytVfms1NDZPMyYtUWNNaDVvQlRFfl1qdms9UC8wNk5jM1o3SU9LWlh+dzldTFNPaXBPfixyVzYvOXpBeUEsQjNmbk9INU0xVEFKP0VoenZRLmdifDUrSSxGNjhVOE9hX1JqQkImQkNpdVFkRUdFOHx2TEVNY3NrVTVCLG1PbTVNfnVPLjhISC01LlZLWEp3SC5vMWM9KzkzeWU4bGdqK1IvWm5XTVQwQWFBQ3BBLHViQ0YvZVE4LmJhaEVYaVQ3Ri4wbk9RdHJdaFIuNk5hQkFhPXxrdTBub1cyWUNRT29Felo='}]);
_stq.push([ 'clickTrackerInit', '302526', '4933' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>